Forum des utilisateurs de campings cars Dethleffs
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Problème défaut moteur

Aller en bas

Problème défaut moteur Empty Problème défaut moteur

Message par riri54 le Mer 8 Fév - 23:22

Bonjour

demande si quelqu'un a une idée



ce soir, je démarre le ducato, -10° les matins, pas de dégel dans l'après midi



là il démarre mais cale plusieurs fois, vibre, ne prend pas de tours

après 25 km, le moteur est chaud, mais le voyant défaut moteur est allumé, plus de vibrations, le moteur tourne normalement, tout est bien mais le voyant reste allumé



qu'en pensez vous?
riri54
riri54

Messages : 709
Date d'inscription : 09/07/2011
Age : 47
Localisation : Lotharingie - Pont à Mousson

Revenir en haut Aller en bas

Problème défaut moteur Empty Re: Problème défaut moteur

Message par gerard57 le Mer 8 Fév - 23:52

bonsoir ,
par ces temps -ci normale ,est le même problème avec mon 4x4 ,défaut moteur causé par anomalie carburant (rien de grave) filtre à gasoil gelé (pourtant je met du gasoil grand froid exellium) il faut allez chez fiat passer la valise pour qui corrige ce défaut ,pour évité tous soucis par la suite si tu le peut réchauffe ton filtre à gasoil avec un sèche cheveux ensuite démarre ton cc ,laisse chauffé normalement ,quand tu roule ,monte pas trop dans les tours ,car qui dit monte dans les tours demande plus de gasoil (pas de débit normale d'ou voyant anomalie moteur) filtre pas trop protégé a ou il est ,avec la vitesse du CC augmente la température négative ,vu que petite conduite elle givre assez facilement ,voila en espérant t'avoir aider un peu ,tu peut tjr mettre un genre d'isolant autour du filtre à gasoil
gerard57
gerard57

Messages : 84
Date d'inscription : 28/07/2011
Age : 54
Localisation : moselle

Revenir en haut Aller en bas

Problème défaut moteur Empty Re: Problème défaut moteur

Message par riri54 le Jeu 9 Fév - 8:42

merci beaucoup
mais comme je suis une brêle en mécanique, il est où le filtre à gazoil?
riri54
riri54

Messages : 709
Date d'inscription : 09/07/2011
Age : 47
Localisation : Lotharingie - Pont à Mousson

Revenir en haut Aller en bas

Problème défaut moteur Empty Re: Problème défaut moteur

Message par gerard57 le Jeu 9 Fév - 10:07

bonjour ,le filtre ce trouve plus ou moins derrière (l'optique cote chauffeur) tu vas voir ceci " fichier pdf: changement fltre a gasoil sur ducato.pdf " voila ce fameux filtre qu'il faut protéger
gerard57
gerard57

Messages : 84
Date d'inscription : 28/07/2011
Age : 54
Localisation : moselle

Revenir en haut Aller en bas

Problème défaut moteur Empty Re: Problème défaut moteur

Message par riri54 le Jeu 9 Fév - 12:20

nickel
super génial
merci
riri54
riri54

Messages : 709
Date d'inscription : 09/07/2011
Age : 47
Localisation : Lotharingie - Pont à Mousson

Revenir en haut Aller en bas

Problème défaut moteur Empty Re: Problème défaut moteur

Message par jpaire le Jeu 9 Fév - 15:09

Bonjour,
il semble que le gasoil ne soit pas adapté à cette température.
Si ton filtre n'a pas de réchauffeur, il faut que tu mettes du GO basse température.
jpaire
jpaire
Admin

Messages : 724
Date d'inscription : 22/04/2011
Age : 78
Localisation : Toulouse

http://lesiteducamping-car.com

Revenir en haut Aller en bas

Problème défaut moteur Empty Re: Problème défaut moteur

Message par riri54 le Jeu 9 Fév - 16:04

c'est bon ça refonctionne nickel
mais nous n'avons plus de stations de marque dans le coin
j'ai pris du gazole + chez intermarché
riri54
riri54

Messages : 709
Date d'inscription : 09/07/2011
Age : 47
Localisation : Lotharingie - Pont à Mousson

Revenir en haut Aller en bas

Problème défaut moteur Empty Re: Problème défaut moteur

Message par olivier55 le Dim 12 Fév - 6:20

Alors Riri

Résolu ce problème ?


Idem pour moi, dimanche dernier je me décide à faire chauffer un peu la bête. Démarrage quart de tour, pourtant il est au garage depuis 2 mois sans bouger.

Je part tranquille sur les 10 premiers km pour le laisser monter en température et j’accélère progressivement.

Et là grosse chaleur un bruit de "cuinement" se produit dés que je dépasse les 70 km/h, un peu comme une courroie, pas moyen de trouver d’où ça vient.

En plus il ne le fait pas à l'arrêt même en accélérant à vide. GRRRRRRRRRRRRR, à 20000 km et ça supporte pas le froid

Si quelqu'un a une idée, ça me rassurerait un peu
olivier55
olivier55

Messages : 261
Date d'inscription : 06/06/2011
Age : 50
Localisation : barleduc

Revenir en haut Aller en bas

Problème défaut moteur Empty Re: Problème défaut moteur

Message par riri54 le Lun 13 Fév - 8:59

moi c'est à 5000km...
voyant allumé pendant l'aller retour à kaysersberg
et devant chez nous pour le restationner, voyant éteint!!!

mais aucun bruit de couinement
riri54
riri54

Messages : 709
Date d'inscription : 09/07/2011
Age : 47
Localisation : Lotharingie - Pont à Mousson

Revenir en haut Aller en bas

Problème défaut moteur Empty Re: Problème défaut moteur

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum