Forum des utilisateurs de campings cars Dethleffs
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le Deal du moment : -49%
SanDisk Extreme 64 Go Carte microSDXC + adaptateur SD
Voir le deal
12.27 €

probleme decharge batterie porteur sur dethleffs esprit RT master 150 ch

Aller en bas

probleme decharge batterie porteur sur dethleffs esprit RT master 150 ch Empty probleme decharge batterie porteur sur dethleffs esprit RT master 150 ch

Message par HOTTE GERARD Sam 25 Mai 2013 - 19:53

Bonjour à tous.
Je reviens sur mon problème de batterie exposé sur ce forum il y a déjà longtemps ( copie en dessous), et malheureusement aucun changement depuis, la batterie du porteur se décharge d'une façon aléatoire j'en suis à la 3e achetée et le camping car n'a pas 5 ans.
j' ai monté depuis un coupe batterie et je le ferme tous les soirs pour espérer repartir le matin et dormir tranquille.
Par contre je fais toujours des tests pour essayer de trouver le problème que personne n'a encore élucidé et mon dernier date d'hier:
Batterie contrôlée par le spécialiste Posinergy à 690 A je la replace dans le bac et laisse la radio en marche pendant 3 H: batterie vide après ces 3 H
tension: 11.4 et 235 A démarrage impossible.
à noter que pendant la marche de l' auto radio j'ai placé un ampèremètre en série sur la batterie celui indique une consommation de 3,2 A il semblerait donc pas possible de décharger une batterie en 3 H avec cette consommation ??
a vide la consommation est de 0.08 A max donc pas de consommateur dans le circuit.
Un autre test difficilement compréhensible : après branchement du 220 V sur la cellule démarrage possible sans problème au bout de 15 minutes ?? le chargeur dans le bloc électrique ne chargerait que 6 A max selon la notice de SCHAUDT??
si un expert électricien ou quelqu'un qui a déjà eu se problème pouvait me sauver...

Merci à tous à l' avance pour votre aide

Gérard
Ci dessous une copie des tests et résultats effectués comme vous pouvez le voir j'y ai passé des heures sans résultat à ce jour



CAMPING CAR DETHLEFFS







PROBLEME BATTERIE MOTEUR 100AH 850A



La batterie cellule est toujours OK ( 2 panneaux solaire 150
W au total sont directement connectés à celle-ci)








TESTS
EFFECTUES :







1 Mois après la fin de la garantie (Aout 2010) :
batterie de 2 ans et 12000 kms




-Décharge soudaine de la batterie et redémarrage par
câbles.- Achat d’une batterie neuve : 100 AH 850 A




- Pas de problème pendant +- 1 mois puis décharge à nouveau (tension
8V) et redémarrage aux câbles avec un autre véhicule.




- Pendant à nouveau 3 semaines de circuit avec le camping
car avec arrêts de 1 ou 2 nuits : pas de problème puis après un arrêt de 3
jours nouvelle panne (tension batterie
11.4V, à noter que la batterie cellule était à 60%) et redémarrage aux câbles.




Rentré au domicile au bout de 15 jours de stationnement
batterie à nouveau déchargée.




Recharge faite au chargeur depuis 10 jours : ok depuis.



Passage a la valise chez RENAULT +
contrôle de l’ alternateur : tout est ok du coté porteur : le pb
viendrait de la cellule.








TESTS FAITS :



.Les contrôles journaliers montrent :



Contrôle de la charge par l’alternateur : OK +- 14.5 V à 2500 tr.



Contrôle avec
ampèremètre en série sur la batterie
:




Aucune décharge
significative




0.01A en débranchant
les câbles de la cellule




0.09 avec les câbles
cellule et la caméra de recule connectée ( 0.08 pour la caméra de recule)








Contrôle au
testeur de batterie
: la batterie se décharge de +- 3 A par jour
ce qui confirme +- les relevés faits.




Essai faits avec tous les équipements électriques de la
cellule en marche : 0.00 A de passage
à l’ampèremètre branché en série sur le moins de la cosse batterie
moteur




- Décharge
volontaire à 50% de la batterie cellule en cachant les panneaux
solaires ampèremètre branché
:




-Pas de passage entre la batterie moteur et celle de la
cellule dans ce cas.




-Batterie à 790 A :
mise sous tension 220 V de la cellule (la batterie cellule étant à 100%) :




Recharge de la batterie moteur de 20 A ( 810 A) en +- 3 Heures



-Après 1 nuit retour à 790 A de la batterie ? : Contrôle
à l’ampèremètre en série sur la cosse - : 0.00 A








Au 18/11/12 :



Batterie moteur testée à 735 A après immobilisation de 3
semaines




Après Charge de 15 H = 765 A.



Avec le passage par le coupe batterie la valeur prise sur le
câble de démarrage n’est plus que




de 365 A au lieu des 765 A sur la borne batterie.



Tension 13V60.







Constat :



- De temps en temps la pompe de gavage GO reste en marche après
coupure moteur ? Mais en aucun cas la nuit car le bruit m’aurait alerté.




- A chaque décharge de batterie moteur : si l’on met
sous tension la cellule le démarrage est possible en 10 minutes. (D’après
Dethleffs dans ce cas le démarreur pomperait sur la batterie cellule ???)




D’après la documentation le chargeur incorporé ne devrait
donner qu’une charge de maintien de 0.5 A/H
(contact pris chez Dethleffs : c’est normal que le chargeur charge
plus si la batterie cellule est à 100%).




Montage d’un coupe batterie : plus aucun problème de
décharge de batterie porteur sauf si oubli de le couper.( pb survenu à nouveau
après 2 jours de stationnement)




Si l’on met le 220 sur la cellule bien que le coupe batterie
soit fermé les voyants du tableau de bord peuvent s’allumer et le voyant d’anti
démarrage clignote ? (retour de courant)








Batterie cellule :



Après 2 ans en vérifiant ma batterie cellule je constate que
celle-ci est une batterie gel de 110/125 A/H et de 410 A




Par contre la valeur indiquée dans l’ordinateur de contrôle
étant de 64 A/H (depuis l’achat du véhicule) je fais la modification comme
indiqué dans la notice : 125 A/H après une charge maxi la valeur maxi
d’utilisation inscrite à l’écran passe à 100 A/H et 100% donc OK




Après vérif une fois chargée au max et attente de 24 H
valeur : 450 A/H donc OKSi batterie cellule deconnectée aucune lampe 12 v
ne peut s’ allumer ce qui implique une réelle coupure de la batterie moteur.66

HOTTE GERARD

Messages : 2
Date d'inscription : 29/05/2011

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum